I'm unsure which framework to select for an AppPresser app I have built. Previously, I built the app using Phonegap Build, and selected that option, which worked for Android (but not iOS). I ended up building the app using Android Studio and XCode to reduce the final app size, but now I'm unsure which framework to select. I assume because I'm no longer building using Phonegap Build, that I shouldn't select that, but what should be selected? I've tried Cordova and Native, but neither seem to work (show subscribers).

Cheers!

asked 26 Feb '15, 02:30
dbarrell's gravatar image

dbarrell
1

Hi,

Please note that the framework section in the Pushwoosh control panel is used for gathering statistics and diagnostics of issues. As per your description, one may conclude that something went wrong with the integration process. In this case I suggest to contact Pushwoosh support (do not forget to specify your Pushwoosh username).

permanent link
answered 26 Feb '15, 14:05
Andrew_H's gravatar image

Andrew_H
3766

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Question tags:

×165
×26
×8

question asked: 26 Feb '15, 02:30

question was seen: 737 times

last updated: 17 Mar '15, 08:04